Comportamiento extraño (Solucionado)



  • Hola, desde hace un par de semanas mi FNAC 10 se ha vuelto loca. Adjunto vídeo para que lo veáis. No sé como solucionarlo. Sucede cuando menos te lo esperas y no sé si verdaderamente tiene solución.



    Perdón por la calidad del vídeo. Creo que se ve bien de todas formas lo que pasa. Es como si hubiera muchas pulsaciones en la pantalla. No está conectada a la red eléctrica ni al portátil y en ningún momento del vídeo la toco.

    A ver que me recomendáis que haga. Gracias de antemano 😉


  • MVP

    1º Restaura los ajustes de fábrica.
    2º Si continua el fallo actualiza la versión del firmware.
    3º La última opción es que la mandes al servicio técnico.



  • Lo primero lo he hecho y ha seguido,  y  lo segundo no creo que cambie la cosa por que el comportamiento se ha presentado hace dos semanas   :-S. Tiene la primera versión que salió que tenia JB. 


  • MVP

    Si tienes alguna versión más reciente del firmware, ponla. En caso contrario te queda la 3ª opción.



  • Prueba con un HR y si sigue el fallo,ponte en contacto con soporte, si puedes les mandas el video para que ellos lo vean,

    Un saludo



  • Ya le he hecho el Hard Reset con la última versión. Por ahora todo correcto 😉



  • Me alegro, ahora vigila lo que instalas, por si hubiera sido por alguna apk.

    Un saludo


  • MVP

    Aprovecha que tienes el terminal "limpio" y haz un backup de tus datos para la próxima vez que te lo cargues 😛



  • Ya le he hecho el Hard Reset con la última versión. Por ahora todo correcto 😉
    Es que los Petericos van muy bien,
    :O)


  • Bueno

    Veo que se ha solucionado, entonces con vuestro permiso, cierro y doy por resuelto.


    Un saludo