Wifi curie



  • no consigo conectar la wifi,he restaurado los valores de la tablet y sigue sin conectarse



  • Hola,

    Asegúrate que no tienes activado el filtrado por MAC en el router.

    Saludos,



  • eso como se hace?,tengo otra bq,la edison y no tengo ningún problema



  • Eso se hace desde dentro de la configuración del propio router, pero si cuando sincronizaste la Edison no tuviste que hacerlo, es porque no lo tienes activado.

    Presiona unos segundos sobre la red que tienes puesta en la tablet y pulsa en borrar, después vuelve a introducir la contraseña poniendo atención en escribirla bien.

    Saludos,



  • me dice sin conexion a internet,nome reconece ninguna red,me dice paara ver redes activar wifi



  • le pongo a activar wifi ...si , y ella sola salta al no



  • Sí, para poder ver las redes que tienes a tu alcance debes activar el Wi-Fi desde Ajustes/Wi-Fi.

    Una vez activado te sale un listado con las redes que tienes dentro de tu alcance, eliges la tuya e introduces la contraseña y pulsas en conectar.

    Saludos,



  • Ok, no había entendido que se te pasaba sola al NO.

    Si ya has restaurado a valores de fábrica y sigue sin funcionar, deberías reinstalar el sistema vía hard reset.
    Para hacerlo puedes entrar aquí y descargar la versión 1.1.0 que es la mas actual.
    Para saber como hacer correctamente todos los pasos mira este vídeo

    Saludos,



  • Tengo exactamente el mismo problema, hice de todo, hard reset, restauración, y me sigue negando el acceso. Cuando el wifi esta en "no" paso al "si" y no aparece nada, algunas veces aparece bloqueda en si pero puede estar horas así. Puede ser un problema de hardware (antena)? la verdad es que es muy frustrante y preciso solucion urgente, porque me voy de viaje y quiero la tablet para lo que sirve, es decir CONECTARME Y NAVEGAR. Agradezco si me dan bola


  • MVP

    ¿Pero detecta la red a la que te quieres conectar?



  • Hola a mi me paso algo similar en mi tlfn sgs2 y tube q abrirlo y vi q se habia sulfatado una pila que lleva dentro y cubrio todo el sensor del wifi y no funcionaba bien, lo limpie con un limpia contactos y un cepillito de dientes y se qdo funcionando perfecto.

    Puede ser q se haya jodido fisicamente, yo en tu lugar al SAT....


  • MVP

    @moltidie, supongo que si no das señales de vida es por que has solucionado el problema, no??????



  • No RaMaEn, simplemente que no me había conectado. Llevé esta semana mi Curie al service, con ellos vimos que efectivamente hay un problema que podría no ser de software, supuestamente estará pronta el lunes. Luego os cuento. Espero que sea algo simple como lo que relata Maxwell IIP y quede andando como debe.

    gracias por preocuparse



  • La solucion es instantanea almenos en mi caso.

    Suerte amigo.
    Y manten informada a la peña jiji..
    Saludos..