Aquaris se apaga solo



  • Hola a tod@s

    Pues resulta que el movil se me apagó ayer sólo pero no le dí importancia. Pero esta tarde hace un rato lo tenía en el bolsillo y se había apagado lo he vuelto a encender y se ha vuelto a apagar, así dos veces más. He mirado el historial de temperatura de batería y lo más alto que ha llegado ha sido 40°C, creo que no es una temperatura muy alta como para que se apague, además han sido picos puntuales. El Aquaris lo compré el 3/5/13 no llega al mes.
    Así que he decidido comentarlo por aquí, a ver si puede ser un fallo de fábrica o algo puntual (bien es cierto que no me había pasado antes)

    Saludos
    Enviado desde mi bq Aquaris usando Tapatalk 2


  • MVP

    Observalo y si te vuelve a suceder puedes ponerte en contacto con el SAT. Asegurate que no sea por ninguna aplicación que hayas instalado.



  • tb prueba quitarle la bateria y volverla a poner

    ya vas diciendo....



  • +1



  • mankur dijo:
    Hola a tod@s

    Pues resulta que el movil se me apagó ayer sólo pero no le dí importancia. Pero esta tarde hace un rato lo tenía en el bolsillo y se había apagado lo he vuelto a encender y se ha vuelto a apagar, así dos veces más. He mirado el historial de temperatura de batería y lo más alto que ha llegado ha sido 40°C, creo que no es una temperatura muy alta como para que se apague, además han sido picos puntuales. El Aquaris lo compré el 3/5/13 no llega al mes.
    Así que he decidido comentarlo por aquí, a ver si puede ser un fallo de fábrica o algo puntual (bien es cierto que no me había pasado antes)

    Saludos
    Enviado desde mi bq Aquaris usando Tapatalk 2

    A mi me ocurre exactamente lo mismo, yo lo compre a finales de abril y me lo empezo a hacer hara unos 15 dias. No puede ser por calentamiento de la bateria ya que esta en el bolsillo despues de un largo rato de inactividad y aparece apagado, incluso alguna vez al empezar a usarlo se apaga, he probado con todo, quitar la bateria, hr, pero me lo hace de vez en cuando, un verdadero incordio. Aparte me ocurrre cuando se apaga que antes de apagarse pone una cantidad de porcentaje de bateria "logico" para lo gastado (p.e. 60%) y al encenderlo me sale una cantidad "ilogica" pues hay una diferencia sustancial (p.e. 20%). He pensado que podia ser por el bug de la bateria por lo que se apaga solo, porque reconoce mal los % y lo apaga pensando que ya no tiene. En fin, por lo demas muy contento.


  • peloki wrote:

    mankur dijo:
    Hola a tod@s

    Pues resulta que el movil se me apagó ayer sólo pero no le dí importancia. Pero esta tarde hace un rato lo tenía en el bolsillo y se había apagado lo he vuelto a encender y se ha vuelto a apagar, así dos veces más. He mirado el historial de temperatura de batería y lo más alto que ha llegado ha sido 40°C, creo que no es una temperatura muy alta como para que se apague, además han sido picos puntuales. El Aquaris lo compré el 3/5/13 no llega al mes.
    Así que he decidido comentarlo por aquí, a ver si puede ser un fallo de fábrica o algo puntual (bien es cierto que no me había pasado antes)

    Saludos
    Enviado desde mi bq Aquaris usando Tapatalk 2

    A mi me ocurre exactamente lo mismo, yo lo compre a finales de abril y me lo empezo a hacer hara unos 15 dias. No puede ser por calentamiento de la bateria ya que esta en el bolsillo despues de un largo rato de inactividad y aparece apagado, incluso alguna vez al empezar a usarlo se apaga, he probado con todo, quitar la bateria, hr, pero me lo hace de vez en cuando, un verdadero incordio. Aparte me ocurrre cuando se apaga que antes de apagarse pone una cantidad de porcentaje de bateria "logico" para lo gastado (p.e. 60%) y al encenderlo me sale una cantidad "ilogica" pues hay una diferencia sustancial (p.e. 20%). He pensado que podia ser por el bug de la bateria por lo que se apaga solo, porque reconoce mal los % y lo apaga pensando que ya no tiene. En fin, por lo demas muy contento.

    Eso es exactamente lo que me pasa compañero.

    Saludos

    Enviado desde mi bq Aquaris usando Tapatalk 2



  • Probad con hacerle un calibrado unos días y si sigue sin funcionar que debería, (ya que se hace más exacta la medición de esta y dura más), sino poneros en contacto con soporte explicándole que le habéis hecho el calibrado y os funciona mal la medición de la batería, os advierto que os pueden decir que reinstaléis el firmware por HR, por si queréis probarlo antes.


    Un saludo



  • El problema de estos apagones está en la placa base. Lo he mandado al Sat y en cuatro días laborales me lo han mandado de vuelta arreglado! encima con una carta de disculpa y una gamuza bien grande para limpiar mi bq de regalo! La verdad es que estoy encantado con el soporte de Bq, los que tengaís el problema os recomiendo que lo mandeis al sat. Un saludo.



  • Vengo de este hilo:



    Yo también he tenido problemas con esto, se me ha apagado ayer tres veces, no ha sido la primera vez que me pasa, alguna vez aislada y no le he dado más importancia, pero ayer ha sido 3 veces casi seguidas y luego todos los problemas de batería que he contado en el hilo que he puesto.

    No sé qué hacer, si esperar más días o mandarlo al SAT. El teléfono me ha funcionado hasta ahora de maravilla, no tiene ni 3 meses.



  • Pues yo antes de enviarlo al SAT lo restablecería de fábrica.


     Aunque tengas que volver a instalar todo, saldrás de dudas de si es software loco o hardware loco  %-(

    Y para hacerlo mejor, un hardreset descargando la rom de nuevo de la página de bq, así te aseguras de tener todo limpio limpio y que nada haya quedado "tocado".  Si el fallo es de software seguro que así lo solucionas fijo, y si no lo es, ya sabes que va para el SAT.



  • Hola,

    Yo hoy me he puesto en contacto con el SAT, porque tambien se me apaga solo...
    Y he encontrado el porque me falla a mi...

    El otro dia lo deje encima de la mesa, y se me apagó solo....
    Entonces probé de darle un golpecito con el dedo en la parte trasera, al lado de la camara de fotos,,,y tachán! se apagó...

    Probadlo, a ver si os pasa a vosotros!
    Si puedo, intentaré subir un video para que lo veais!

    Un saludo



  • En el mio no pasa nada con esos golpecitos, creo que tiene que ver con  algún problema de la batería.



  • Buenos días, a mi me pasaba lo mismo se me apagaba constantemente, y en alguna ocasión salió un mensaje de aviso de exceso de temperatura en la batería.

    Me puse en contacto con el SAT bq, y ese mismo día me comunicaron que se enviara que me lo cambiaban por otro nuevo. En dos días tenía el terminal nuevo y como detalle una gamuza para su limpieza, así como una disculpa por parte de bq.
    Fantástico servicio técnico. Saludos



  • A mi lo de la temperatura no me ha salido nunca, ni he notado que el teléfono se caliente, así que eso lo descarto.



  • A mi lo de la temperatua sí me ha salido alguna vez pero sin tener abierto nada más que el WhatsApp... La mayoría de las veces no me salia lo de la batería. Restauré el teléfono a datos de fábrica ya que no puedo hacer HR porque mi pc con Win8 no me deja... Pero bueno al menos llevo un día sin que se me apague. Veremos lo que dura...

    Enviado desde mi bq Aquaris usando Tapatalk 2



  • Bueno compañeros, pues al final he recurrido a enviarlo al SAT mañana vendrá (espero) Zeleris a recogerlo. Al final no le he podido hacer el HR dado que con win8 no es compatible el programa, así que ya ellos me dirán si el problema es de software o hardware y lo solucionarán. De momento muy contento con el SAT, se portan genial.


    Saludos



  • Yo he probado lo de los golpecitos y no se paga. El mío es de la segunda remesa (finales de marzo).




  • perdona mi inesperiensia pero cuando hablais del sat es llevarlo ala tienda donde lo comprasteis m supongo es k al mio tambien le pasa de vez en cuando




  • Hola @erbeti27,

    Para ponerse en contacto con soporte técnico lo puedes hacer desde aquí 

    Saludos,


  • MVP

    SAT (Servicio de Atención Técnica) o Soporte Técnico.

    Te lo recogen en casa, lo llevan a reparar y te lo devuelven reparado.