No arranca. Pantalla negra con menu arriba pequeñito



  • Buenas noches.


    Mi mujer se compró un aquaris 4.5 negro de esos que salieron hace casi 1 mes. Pues bien el primer dia, al encenderlo salio un menú raro y el móvil no arrancabal. Le saqué la bateria se la volví a poner y funcionó bien.

    El problema es que hoy nos ha vuelto a salir.

    La pantalla está en negra pero con un menú arriba con las siguientes opciones:

    Touch panel
    CIP Test
    Freemode
    Test Pass
    Test Fail

    Las líneas de touch panel i test fail están marcadas en azul

    A qué puede ser debido esto? Habría que llevarlo a reparar?

    Gracias



  • suburu dijo:
    Buenas noches.

    Mi mujer se compró un aquaris 4.5 negro de esos que salieron hace casi 1 mes. Pues bien el primer dia, al encenderlo salio un menú raro y el móvil no arrancabal. Le saqué la bateria se la volví a poner y funcionó bien.

    El problema es que hoy nos ha vuelto a salir.

    La pantalla está en negra pero con un menú arriba con las siguientes opciones:

    Touch panel
    CIP Test
    Freemode
    Test Pass
    Test Fail

    Las líneas de touch panel i test fail están marcadas en azul

    A qué puede ser debido esto? Habría que llevarlo a reparar?

    Gracias

    Hola, si puedes entrar en Ajustes, entra a Seguridad/restablcer = restablecimiento de fabrica, y compruebalo,
    OjO, perderas todo lo que has instalado por ti, asi qeu guarda si puedes fotos, videos, y contactos.
    Si falla, Hazle un HR,
    Esperamos buenas noticias..
    😉


  • Buenas, no te preocupes, quítale la batería y vuélvelo a encender, tocando los botones os habéis metido en el menú de testeo, asegúrate que solo tocáis el botón de arranque, el de la parte de arriba, no toquéis a la vez el de volumen, que la liais de nuevo, 😉

    Un saludo



  • Peterico wrote:
    Buenas, no te preocupes, quítale la batería y vuélvelo a encender, tocando los botones os habéis metido en el menú de testeo, asegúrate que solo tocáis el botón de arranque, el de la parte de arriba, no toquéis a la vez el de volumen, que la liais de nuevo, 😉

    Un saludo

    Eso es un menú seguro,bueno ya te lo han dicho.



  • No no si yo no toco los botones. Es el móvil de mi mujer que no sé qué hace al encenderlo. En el mío no me ha pasado nunca pero a ella estas 2 veces jeje.


    OK Ahora estoy más tranquilo.

    Gracias.



  • Hola suburu,

    Seguro que al encenderlo, sin querer se pulsaron los botones de volumen y encendido, le ha pasado a mas usuarios. Lo único es eso, estar un poco pendiente de solo tocar el botón de encendido.

    Saludos,