Problemas con la SIM



  • Hola,

    Desués de hacer hard reset y restaurar mi Edison 3G me da problemas con la SIM: De algún modo la reconoce, porque me pide el PIN al iniciar, pero eso es todo, ni encunentra red ni me aparece Redes Móviles ni APN en el menú Conexiones inalámbricas y Redes (tampoco pinchando en más).

    He restablecido valores de fábrica por si acaso pero nada.

    Finalmente, he probado usando la SIM de mi teléfono (donde no tengo ningún problema)en la tableta. En este caso SÍ aparece Redes Móviles y da señal, aunque no se conecta a internet.

    Que os parece?



  • Desconecta el Wi-Fi, luego vete al apartado Más/Redes Móviles, entra en APN y dale a reiniciar valores por defecto. Luego apaga la tablet y la enciendes de nuevo y mira a ver si te sale algo más.


    Un saludo



  • El problema es que no aparece Redes Móviles en el menú, por lo que no hay posibilidad de entrar en APN....



  • Y ahora no arranca, supongo que será por encender y apagar demasiadas veces. La cargaré un rato a ver...



  • Luego me cuentas, ¿Qué operador es, la SIM es muy antigua?

    Un saludo



  • Es Orange, y la SIM tiene cinco meses. Sigue sin arrancar, hay que cargar mucho rato?



  • Déjala cargando si se te ha quedado sin batería, hasta que no lleve un par de horas o más no hará por arrancar, con ella cargando, prueba a dejarle el  botón de arranque pulsado hasta que oigas un click o chasquee la pantalla, eso es un reset, por si se te ha quedado pillada, si no hace nada es que se ha quedado sin batería.

    Un saludo



  • Después de toda la noche con la table conectada no he conseguido encenderla, así que he llamado al SAT y todo parece indicar que es un problema de hardware. Me la recogen a principios de semana.

    Gracias de todas maneras!!



  • Parece que eres uno más de los que le ha pasado esto. A mi me pasó también, un fallo-"tipo" más para la Edison..