Problema WiFi



  • Buenas estando conectado a mi red WiFi,me dado cuenta que el terminal la pierde,voy a ajustes y no encuentra ninguna red (solo me salen las guardadas) por lo cual desactivo el WiFi y este se queda desactivando,así indefinidamente.

    Ya es la quinta vez que me pasa y la única solución es reiniciar.

    También me estoy dando cuenta que los botones táctiles no siempre me hacen caso.



  • [quote="mangel93"]Buenas estando conectado a mi red WiFi,me dado cuenta que el terminal la pierde,voy a ajustes y no encuentra ninguna red (solo me salen las guardadas) por lo cual desactivo el WiFi y este se queda desactivando,así indefinidamente.

    Ya es la quinta vez que me pasa y la única solución es reiniciar.

    También me estoy dando cuenta que los botones táctiles no siempre me hacen caso.[/quote]
    Antes guardas tus contactos, musica, videos , imagenes..
    Intenta hacer esto:
    [b] Ajustes - Copia de seguridad / restablecer =[/b][color=#0040BF][b]Restablecimiento de fábrica [/b][/color]
    Luego verifica que funciona, en caso que no funcione
    Hazlo un [b]HR[/b]



  • [quote="JaLoGa"][quote="mangel93"]Buenas estando conectado a mi red WiFi,me dado cuenta que el terminal la pierde,voy a ajustes y no encuentra ninguna red (solo me salen las guardadas) por lo cual desactivo el WiFi y este se queda desactivando,así indefinidamente.

    Ya es la quinta vez que me pasa y la única solución es reiniciar.

    También me estoy dando cuenta que los botones táctiles no siempre me hacen caso.[/quote]
    Antes guardas tus contactos, musica, videos , imagenes..
    Intenta hacer esto:
    [b] Ajustes - Copia de seguridad / restablecer =[/b][color=#0040BF][b]Restablecimiento de fábrica [/b][/color]
    Luego verifica que funciona, en caso que no funcione
    Hazlo un [b]HR[/b][/quote]

    Como se hace el HR ¿? Porque ya le pase un restauró de fábrica.

    Estaba por llamar ya al servicio tecnico

    Y por lo cual luego tendría que dejarlo descargar del todo y cargalo al 100% no ¿?

    Ya que seria como la primera carga.



  • [quote="mangel93"][quote="JaLoGa"][quote="mangel93"]Buenas estando conectado a mi red WiFi,me dado cuenta que el terminal la pierde,voy a ajustes y no encuentra ninguna red (solo me salen las guardadas) por lo cual desactivo el WiFi y este se queda desactivando,así indefinidamente.

    Ya es la quinta vez que me pasa y la única solución es reiniciar.

    También me estoy dando cuenta que los botones táctiles no siempre me hacen caso.[/quote]
    Antes guardas tus contactos, musica, videos , imagenes..
    Intenta hacer esto:
    [b] Ajustes - Copia de seguridad / restablecer =[/b][color=#0040BF][b]Restablecimiento de fábrica [/b][/color]
    Luego verifica que funciona, en caso que no funcione
    Hazlo un [b]HR[/b][/quote]

    Como se hace el HR ¿? Porque ya le pase un restauró de fábrica.

    Estaba por llamar ya al servicio tecnico

    Y por lo cual luego tendría que dejarlo descargar del todo y cargalo al 100% no ¿?

    Ya que seria como la primera carga.[/quote]
    Aquí tienes todo viewtopic.php?f=3137&t=14384



  • pues tengo la ultima actualización,esta noche lo pondre y luego os cuento.

    PD:me parece que solo me pasa en la redes abiertas,porque estoy en casa de un amigo y no me pasado nada.



  • Exactamente lo mismo,solo pasa en red abierta.

    Creo que solo me pasa con esta red pero no veo yo que con redes abiertas el móvil funcione bien.

    [img]http://img.tapatalk.com/d/13/05/19/a9ehunap.jpg[/img]



  • Hola

    Pudiera ser un problema de tu unidad. Ponte en contacto con el [url=http://www.bqreaders.com/soporte-tecnico.html][b]SAT[/b][/url]
    y les comentas el problema.

    Con lo que sea, nos comentas.

    Un saludo



  • [quote="Rivero"]Hola

    Pudiera ser un problema de tu unidad. Ponte en contacto con el [url=http://www.bqreaders.com/soporte-tecnico.html][b]SAT[/b][/url]
    y les comentas el problema.

    Con lo que sea, nos comentas.

    Un saludo[/quote]

    ¿cuanto me pueden tardar si llamo mañana temprano? Si lo mandare al SAT.



  • Hola

    Todo depende de la cantidad de carga de trabajo que tenga el SAT. Mejor que llames y ellos te informan ;)

    Con lo que sea, nos comentas.

    Unj saludo



  • Con la red WiFi que comentaba me sigue pasando lo mismo,no se que puede ser porque hasta 30 dispositivos se pueden conectar perfectamente y el BQ al cabo de un rato ya pasa lo que comente.

    Con otras redes se desconecta de vez en cuando pero no pasa lo mismo.

    Me es un problema porque suelo usar esa red mucho.

    Ya lo recibido del SAT