Problema con SAT (Solucionado)



  • Muy buenas,

    No quería hacerlo público, pero viendo cómo pasa BQ de mi no me queda otra.

    Me cambiaron la tablet por el tema de los puntos blancos, cosa que le agradecí profundamente. Al llegar la encendí y de lujo, luego la apagué. A los 5 minutos la intenté volver a encender y no me encendía, mandé correo y me dijeron que intentara cargarla, hard reset y demás. Nada, no me la detecta, es cómo si estuviera muerta.

    Eso fue hace más de 2 semanas, y he mandado unos 3 correos posteriores y no he recibido contestación y, viendo lo atentos que suelen ser, me ha extrañado bastante. El caso es que siguen sin contestarme y espero que haya una contestación porque llevo entre una cosa y otra, bastante más de 1 mes sin tablet.

    Gracias.



  • Hola

    Mándame tu número de solicitud por privado y vemos que está pasando, porque aquí contestamos a todos los mensajes. Es posible que haya habido algún error.

    Un saludo



  • [quote="Rivero"]Hola

    Mándame tu número de solicitud por privado y vemos que está pasando, porque aquí contestamos a todos los mensajes. Es posible que haya habido algún error.

    Un saludo[/quote]
    ¿Te puedes creer que me acaba de llegar un correo? Del 19. Nunca me había pasado esto. No sé si lo han mandado ahora o que me ha llegado ahora, pero me llega con fecha 19 de Abril. Contestado.

    Aprovecho para pedir disculpas por abrir el post, si me lo mandaron en esa fecha y me llega ahora no es culpa de ustedes.

    Un saludo.

    PD: Puedes cerrar.



  • Hola

    Si que es raro si. Bueno, me alegro de que al final fueran "cosas de la tecnología" y que se haya solucionado.
    Cierro el hilo, pues lo damos por solucionado.

    Un saludo