Problemas para cargar la batería



  • Desde hace unos días cuando conecto el terminal para cargar la batería,  a pesar de que se enciende el led rojo indicando que está conectado a la corriente eléctrica,  no se empieza a cargar,  hay que desconectado  volverlo de nuevo a conectar para que empiece a cargar , el cargador es el original de BQ y cable también, el enchufe de red eléctrica esta bien .

    Un cordial saludo. 



  • @jglmesias prueba con otros cables/cargadores, a ver qué puede estar ocurriendo.



  • No soy muy partidario de utilizar cargadores de otras marcas , pero voy a probar hacerlo.
    Gracias por tu consejo, ya te comentaré.
    Un saludo .



  • @jglmesias de nada 🙂 A lo mejor es el cargador o el cable original los que están averiados, provocando ese problema.



  • Pero lo extraño es que se enciende el led rojo , como que está cargando el móvil.
    Aún así voy a probar con un cargador que tengo de otra marca de carga rápida, es lo más similar en características al de BQ .
    Gracias de nuevo.


  • Administrador

    Hola @jglmesias

    Cuando eso te pase, enciende el móvil si lo tienes apagado y accede a la pantalla de bloqueo. En la parte inferior te dirá como está siendo la carga:

    • Cargando rápidamente: Se está usando la carga rápida
    • Cargando: Se carga bien pero no a la máxima velocidad posible.
    • Cargando lentamente: Se está cargando con problemas debido a la baja potencia que recibe.

    Un saludo



  • Aparece carga rápida y el tiempo estimado para su carga, también tengo que añadir que es una incidencia que no ocurre siempre , sólo en contadas ocasiones .
    Gracias por su ayuda y consejo , me fíjate en ese detalle en las próximas cargas de batería.
    Un cordial saludo .


  • Administrador

    Exacto @jglmesias

    Cuando tengas el problema comprueba como carga y verifica si introduciendo más el cable va correcto (al ir un poco más duro a veces puede quedarse a mitad).

    Un saludo



  • Si el problema era que la luz roja del led se enciendia pero no cargaba ( como que entraba corriente ) , si vuelve a suceder me pondré de nuevo en contacto .
    Gracias por la atención prestada .
    Un cordial saludo .



  • Parece ser que no ha vuelto a dar problemas con la carga del terminal.
    Por mi parte se puede cerrar este hilo .
    Gracias por vuestra atención .
    Un cordial saludo


  • Administrador

    Hola @jglmesias

    Nos alegramos que se haya quedado resuelto.

    Con tu permiso, cerramos y damos por solucionado.

    Un saludo


Locked