Lag en pantalla de bloqueo (con bloqueo)



  • Hola buenas . 

    En la pantalla de bloqueo usando pin noto que al pulsar el botón de encendido o apagado  desde que se da la orden hasta que se enciende la pantalla pasa un tiempo considerable como dos o tres segundos 

    En doble tap  es lo mismo que con el botón de encendido o apagado  la diferencia que aleatoriamente no siempre no  hay respuesta de que se encienda la pantalla . 

    - Cuando se quita el sistema de bloqueo y se vuelve al de deslizar  el bloque que viene de origen de fabrica no hay ningún problema .

    El teléfono todas las semanas pasa a un borrado de datos contenidos multimedia , WhatsApp , Caché , historial de Chrome y con la ayuda de Files Google un repaso en general  . Cuenta con la última actualización 2.1.1 . 

    Muchas gracias


  • Administrador

    Buenas,

    @oscar010 ¿Nos mandas vídeo, por favor? Súbelo a Drive y comparte el enlace de descarga por aquí.

    Un saludo.



  • Hola @AdrianC buenos días .
    Por supuesto



  • @AdrianC de normal uso bloqueo de forma de casual y es necesario pero de normal lo llevo en deslizar . Se nota en deslizar una mejora en el rendimiento


  • Administrador

    Buenos días,

    @oscar010 Ya he visto el vídeo y en él no veo nada raro. Al ser una grabación de pantalla no se puede apreciar cuándo presionas el botón de encendido. Lo que necesitaría es un vídeo grabado desde otro móvil en el que se vea perfectamente la pantalla de tu Aquaris U2 y también tu mano/dedo pulsando el botón de desbloqueo 😉

    Un saludo.



  • Hola @adrianc buenos días .

    Por supuesto desde el M5 puedo grabar la pantalla del U2 



  • En cuanto pueda lo hago  🙂


Locked