Problema batería



  • Buenos días desde hace algún tiempo un mes o así vengo experimentando algun problema en la batería. La duracion respecto al principio se ha reducido bastante y lo más importante en porcentajes bajos del 30 para abajo baja bastante deprisa y empieza a pegar saltos en el porcentaje a lo mejor pasa del 30 a un 15 estando toda la noche apagado y incluso con un 15 o un 20 se me ha apagado en alguna ocasión. También cuando se descarga entero como anoche lo enchufo por la mañana 30 segundos y de repente marca un 11 por ciento lo enciendo y baja a un 8 y leugo ya me dura un rato funcionando..a alguien más le está pasando algo similar? Gracias


  • MVP

    @isaias92 buenas

    Haz un ciclo de calibración de batería, y si sigue igual contacta con soporte.

    Para la calibración:

    - Deja que se apague por falta de batería.

    - Espera unos minutos que se enfríe y ponlo a cargar apagado.

    - Déjalo apagado cargando hasta media hora después que alcance el 100%.

    Ya después lo puedes utilizar con normalidad y comentas por aquí qué tal.

    Saludos 😉



  • Okey probare a ver ..y comento



  • El primer día parecía que mejor pero más o menos igual ahora después de un reinicio al atascarse la cámara bajo de un 45 a un 35 aproximadamente 😞


  • MVP

    @isaias92 cuando te quede sobre el 10% de batería saca por favor una captura de pantalla de:

    - "Ajustes > Batería > Menú > Mostrar uso completo del dispositivo" donde se vean los porcentajes de consumo de los elementos con mayor consumo.

    - "Ajustes > Batería > Pulsación sobre la pila" para que te muestre la gráfica.

    - "Ajustes > Batería > Menú > Mostrar uso completo del dispositivo > Pantalla".

    Saludos