La red móvil no está disponible



  • Hola,

    Desde hace algunas semanas, hay veces que mi Aquaris V se queda sin cobertura (Android 7.1.2, parche de seguridad de agosto). Parece que es al salir de sitios donde no hay cobertura (ascensores, garajes) y, una vez fuera, no engancha nuevamente con la red. He probado a activar/desactivar el modo avión y el no-molestar sin éxito. Además, la pantalla 'ajustes de red móvil' se queda inhabilitada, y no es posible hacer búsquedas de red.

    Reiniciando el teléfono se conecta sin problemas. 

    ¿Alguna idea?

    Gracias 


  • Moderador

    Hola, @carlosj :

    ¿Has probado con otras SIMs para ver si ocurre lo mismo?

    Un saludo.



  • No tengo acceso a otras SIMs durante tanto tiempo. Con la SIM actual lleva funcionando perfectamente casi un año y es solo en las últimas semanas cuando, en algún momento particular del día, desconecta. Como decía, reiniciando funciona bien, por lo que no parece fallo de SIM.


  • MVP

    Hola
    Se me ocurre que podrías probar en el segundo slot, a ver si te ocurre lo mismo.
    Si sigue ocurriendo la siguiente prueba debería ser probar con otra SIM.
    Si deja de ocurrir vuelve a colocar la tarjeta en el primer slot para confirmar si sigue ocurriendo.

    Ya comentarás qué tal.

    Saludos



  • Me acaba de enviar un mensaje mi operador diciendo que me cambian la SIM, ya es casualidad. Voy a esperar a que llegue y pruebo con la nueva.


  • MVP

    @carlosj pues a ver qué tal.

    Saludos



  • Después de estas semanas con la nueva tarjeta, no he vuelto a tener problemas.


  • MVP

    @carlosj genial, gracias por informar 🙂

    Saludos