Problema sonido con auriculares



  • Buenas,

    Tengo esta tablet desde hace unos 3 meses y desde hace unos días me esta dando problemas el sonido a través de los auriculares, ya que la música se escucha con bastante volumen pero no así la voz que ademas suena como enlatada, en cambio por los altavoces de la tablet todo suena sin problema.

    He realizado varias pruebas con el Dolby sin éxito ninguno, con algunas combinaciones incluso ni se oía la voz. También he vaciado la cache de las aplicaciones que utilizo para la reproducción de vídeos (Reproductor MX y Youtube), así como un Wipe cache, pero nada ha funcionado. Probando los auriculares en otros dispositivos estos funcionan sin problema, así que no son la causa; incluso en la tablet he probado con diferentes auriculares y el problema se da en todos.

    El numero de compilación es 2.6.2_20180126-1034 y la versión de Android la 6.0.

    ¿Alguna solución?. Gracias.

    Un saludo.

    Oscar.



  • Hola, @Oskarp :

    ¿Los auriculares que utilizas tienen conexión Jack, o se conectar a través de Bluetooth? ¿Si escuchas una canción desde el reproductor nativo, sucede lo mismo?

    Un saludo.



  • @mguijarro buenas.

    Utilizo auriculares con conexion Jack y si con el reproductor nativo tambien me ocurre.


    Saludos.

    Oscar.



  • Buenas,

    Acado de hacer un "Restaurar valores de fabrica" y tampoco me ha solucionado nada, siguen los problemas.

    Saludos,
    Oscar.


  • Moderador

    Hola,

    @Oskarp En este caso, te recomiendo que contactes con soporte técnico. Es posible que haya algún problema en el jack. Puedes hacerlo aquí: http://bit.ly/2hxIOiV

    Un saludo,