La SIM se desconexa (principalmente cuando reinicio el móvil)



  • Hola buenas tardes, tengo problemas con la conexión de la tarjeta SIM y ya vi en el foro que hay más gente con problemas también.

    Mi V Plus suele quedar sin conexión durante la utilización y además de eso, siempre que lo reinicio nunca detecta la tarjeta cuando enciende. A veces tengo que reiniciarlo porque algo no está funcionando bien (ayer, por ejemplo no me estaba funcionando el GPS y tuve que reiniciarlo) y cuando enciende nunca me pide el PIN ni detecta la tarjeta y ya tuve algunos problemas por eso, porque a veces estoy en la calle y no tengo el pincho conmigo y quedo incomunicable. Y después tengo que reinciarlo 3 o 4 veces miestras sacudo el móvil en la mano, para que por fin, reinicie, detecte la tarjeta y me pida el PIN.

    Un saludo


  • Moderador

    Hola, @tiagobatista31.

    Si eres tan amable indícanos los tres primeros números que te aparecen en Ajustes > Información del Teléfono > Número de compilación.

    Un saludo.



  • Hola @DMagro .

    Es 1.13.0
    Me pasó ahora mismo. El móvil se apagó de la nada mientras lo utilizaba (algo que nunca habia pasado), reiniciando automaticamente y cuando volvió ya no detecta la tarjeta.

    Un saludo.


  • Moderador

    @tiagobatista31 ¿Has probado si ocurre lo mismo con otra tarjeta SIM?

    Un saludo.



  • @DMagro Ya hace algun tiempo que no tengo dos tarjetas (porque necesito tarjeta SD y no puedo tener otra tarjeta SIM por eso), pero me acuerdo que al principio, cuando usaba las 2, quedaban los 2 sin detectar, cuando eso pasaba.
    A veces cuando algo no está funcionando bien y quiero reiniciarlo para despistar el problema, tengo siempre miedo de hacerlo en la calle, porque sé que cuando encienda de nuevo me voy a quedar sin tarjeta SIM.


  • Moderador

    @tiagobatista31 Te recomiendo en este caso que contactes con soporte, desde este enlace podrás solicitar una llamada. 

    Un saludo. 



  • A mi me ocurre lo mismo. Usando 1 SIM + 1 SD
    Modelo V plus
    Ver. Android 7.1.2 de 1/6/2018
    Ver Banda Base .TA.2.3c1-
    Ver Kernel 3.18.31-
    Num. Compil 1.13.0_

    A mi mujer le ocurre lo mismo con ´modelo V y a mi hijo con el modelo U (los dos con 1 SIM + 1 SD)

    Antes con los otros modelos que llevaban 2 sim independientes y espacio para SD independiente nunca jamás tuvimos este tipo de problemas.
    Desde que se "agruparon" usos: o 2 SIM o 1 SIM + 1 SD, ha sido un no parar


  • Administrador

    Buenos días,

    @abarral ¿Has probado con diferentes tarjetas SIM?¿Si reinicias recupera la conexión?

    Un saludo.



  • nos pasa en diferentes teléfonos y con diferentes tarjetas …….
    Si reinicias hay veces que recupera conexión y al minuto se vuelve a ir....
    Hemos llegado a intentar pensar que era cuando le faltaba alguna actualización de alguna APP, pero ya la deseché, pues últimamente con todo actualizado también pasa.
    La verdad es que resulta muy incomodo …..
    A ver si dais una solución, porque por lo que veo no es algo puntual de un usuario o dos.....¡ y los que habrá que no saben que existe este foro!



  • La misma SIM (compañía) en mi anterior teléfono AQUARIS E5 4G, sin problemas. La de mi hijo pequeño sin problemas.....
    Pongo cualquiera de las dos en este y se desconecta ……
    He probado a estar sin WIFI, sigue pasando; o sin bluetooth, también; o sin GPS, también
    El error no está en las SIM …..
    Podrá estar en que el soporte pierda contacto por dilatación por temperatura.....(aunque me ha pasado estando el teléfono en el soporte de la rejilla del coche con "refrigeración" privada para el solito y ahí calor calor no pasa)
    O en una app o "comando interno" que de repente desactiva la SIM


  • Moderador

    Hola, @abarral 

    Para resolver esto lo mejor es que entres en contacto con soporte, desde este enlace puedes solicitar una llamada y nuestros compañeros contactaran contigo. 

    Un saludo. 


  • Baneado

    Hola,,,cuando me pasa eso, abro la ranura de la sim y la vuelvo a meter,,,a mí este truco me funciona,,lo que pasa que este problema no debiera de suceder.