Fallo conexión Bluetooth con algunos dispositivos.



  • Buenas tardes, mi mujer tiene un V Plus y está muy contenta con él, pero es cierto que para ir a hacer deporte usa cascos inalámbricos bluetooth y su móvil no los detecta. Ha usado diversos y de diferentes marcas y ni siquiera los encuentra.

    Me gustaría que pudieran darme algún tipo de ayuda.

    Muchas gracias de antemano y añadir que me encanta el trabajo que hacéis desde Bq.

    Un saludo!


  • Banned

    Reiniciar el teléfono y el bluetooth ,apagarlo y encenderlo...el bluetooth del teléfono de tu mujer detecta otros dispositivos bluetooth?



  • @xurde1905 dijo:

    Reiniciar el teléfono y el bluetooth ,apagarlo y encenderlo...el bluetooth del teléfono de tu mujer detecta otros dispositivos bluetooth?

     Buenos días, he realizado esto y todo sigue igual, solo detecta algunos bluetooth, los cascos inhalambricos no los encuentra.


  • Banned

    Si detecta algunos.......existe la posibilidad que el problema este en los cascos.


  • Administrador

    Buenas,

    @Federico-Madrid ¿No estarán los cascos sincronizados con otro teléfono por casualidad?

    Un saludo.


  • Banned

    Pudiera ser.es una opción,,,,pero tenía que detectarlos.



  • @adrianc Buenos días, sí, los dispositivos los tengo sincronizados con otro dispositivo Bq, pero ya he hecho la prueba desconectando el otro dispositivo y todo sigue igual...


  • Administrador

    Buenas,

    @xurde1905 @Federico-Madrid Lo preguntaba porque si los cascos están sincronizados y vinculados a otro dispositivo el teléfono no va a localizarlos. A nosotros nos pasa algunas veces aquí... Hacemos pruebas, olvidamos dar a "olvidar" dentro de los ajustes del Bluetooth y luego cuando queremos probar los cascos con otro teléfono resulta que no los encuentra porque éstos siguen conectados al anterior.... Y claro, toca ir uno por uno apagándolos...

    @Federico-Madrid ¿Sabes el modelo de los cascos? ¿El Aquaris V Plus tiene otros dispositivos Bluetooth conectados (pulsera de actividad, reloj....)?

    Un saludo.



  • Buenos días
    @AdrianC , @Federico-Madrid
    Parece que lo del fallo del bluethood está más generalizado. Yo diría que el controlador, firmware o lo que sea de nuestro V Plus lo han puesto tan moderno que no vincula con los dispositivos anteriores. Yo llevo desde marzo con un problema semejante con mi BQ y el bluethood del coche que no hay forma humana de que conecte. Desde Bq se echan las culpas al coche y desde la Toyota (mi coche) a Bq...y en medio yo sin poder usar el manos libre, y tu mujer sin poder ir a hacer deporte como le gusta.
    Siento no poder darte mejores noticias, pero la cosa tiene mal pinta para nosotros los usuarios.
    Saludos.


  • Administrador

    Hola,

    @Mjabusa El tema de Toyota es algo que ya estuvimos mirando y que revisaremos de nuevo de cara a Android Oreo. Es más, te recomiendo que te apuntes al programa betatester.

    Respecto a los cascos, no sabemos ni siquiera el modelo. Sin conocernos no puedo echarles la culpa a ellos 😉

    Yo actualmente no llevo el Aquaris V Plus como personal, pero lo llevé en su día y nunca tuve ningún problema ni con los coches ni con ningún casco o altavoz Bluetooth.

    Un saludo.



  • Buenas noches!
    Disculpar la ausencia!
    Os digo los auriculares bluetooth que no reconoce, uno es de la marca Avenzo y otro de la marca M-TK.
    En cambio, tengo unos auriculares inalámbricos i7S tws, y esos sí los reconoce , a ver si entre todos conseguimos solucionarlo.
    Una pregunta, hay posibilidad de borrar todas los dispositivos bluetooth y volver a instalarlos todos?


  • Moderador

    @Federico-Madrid puedes restablecer los ajustes de red desde Ajustes > Más > Restablecer ajustes de red. Se borrarán todos los dispositivos bluetooth, claves WiFi, etc.

    Un saludo.



  • Lo voy a probar, ya os digo algo, muchas gracias!



  • Solucionado!!! He reseteado los datos de las conexiones y ha funcionado perfectamente!??
    Ya se activan sin problema!
    Un saludo y muchas gracias BQ, seguir en la misma línea, me parece un acierto este foro para solucionar problemas!!!


  • Banned

    Es buen foro.
    Todo es mejorable,pero es buen foro.


  • Administrador

    Buenas,

    @Federico-Madrid Pues yo daba por echo que ya habías borrado los ajustes de red...De ahí que no te hubiera dicho nada antes...

    Resultado de imagen de mea culpa gif

    Con tu permiso cierro el hilo.

    Un saludo.


Locked