Problema con audio y altavoz



  • Hola, desde hace un tiempo, mi mujer y yo tenemos el problema que te llaman o llamas y se pone el altavoz solo y no lo puedes quitar, tienes que colgar y volver a llamar, y vas a ver algún vídeo o escuchar algo y aunque el volumen este al máximo no se escucha nada, hay que reiniciar el móvil, además de sufrir bastantes reinicias del terminal sin hacer nada, tenemos los terminales actualizados a la última versión, son libres y no tenemos nada raro instalado ni hecho en el terminal, necesitamos ayuda.


  • Moderador

    Hola, @{Almogavares}.


    ¿Tienes alguna aplicación antivirus instalada en los terminales? 

    Un saludo. 



  • Si, pero yo ya la tenía desde el año pasado y no hacía esto, al de mi mujer si se la he instalado hace unos meses, es el karsperky original completo con el código para varios dispositivos


  • Moderador

    @{Almogavares} Prueba a quitar el antivirus un par de días y comprueba si el error se mantiene, si es así comenta el caso por aquí. 


    Un saludo. 



  • Desde el día 3 sin antivirus y todo sigue igual, varios reinicias y el altavoz que se pone solo en algunas llamadas y no se puede quitar, lo de que no se escuche sonido por el altavoz/auriculares no me a vuelto a pasar, no sé si será casualidad


  • Moderador

    @{Almogavares} Si solo ocurre en algunas ocasiones te recomiendo hacer una copia de seguridad y restablecer los valores de fábrica. Al iniciar de nuevo no cargues los datos de la cuenta anterior, elige "usar como dispositivo nuevo". 


    Si no se solventa así no dudes en comentarlo de nuevo por aquí. 

    Un saludo.