Aquaris V Plus pantalla con rayas blancas.



  • Hola compañeros, a ver si alguien me puede decir que es lo que ahora le pasa ahora a la pantalla.

    Cuando se enciende empieza a mostrar rayas blancas verticales hasta que se queda la pantalla blanca.

    Incluso cuando está cargando se muestra así:



    Y como digo cuando se enciende esto es lo que pasa, he reducido el tamaño y calidad del video para que pese poco.


    (no se como poner un video en el post, así que dejo un link)



    Salu2.


  • Moderador

    Hola,


    @{SoCu} parece claro fallo de pantalla. Lo mejor es que contactes con soporte:


    Un saludo.



  • Joder tiene mala pinta... ¿recibió algún golpe para que afectara la pantalla de esa forma? Si fué por un golpe, la garantía no te cubre y deberás pagar para hacer un cambio de pantalla. Si el caso fuese contrario, no tendrías que pagarla por la que puede ser un defecto de fabricación para que ocurra algo así.

    De todas formas contacta con el soporte para ver que pueden hacer al respecto.

    Saludos.


  • Hola, apenas tiene un mes, y no, no ha recibido ningún golpe, estaba bien, se puso a cargar y al encender la pantalla para ver si ya está cargada la batería, fue cuando se vieron esas rayas, y acto seguido al encenderse se empezó a ver como se muestra en el video.

    Salu2.



  • Entonces, @SoCu, eso entraría dentro de garantía sin pegas. No te preocupes por ello 😉



  • Gracias a los tres, ya he enviado la petición al soporte técnico.

    Salu2.